Forum des automobiles Salmson :  Forum des automobiles Salmson et du Cercle Pégase Amilcar The fastest message board... ever.
Forum de discussion concernant les automobiles Salmson.
Le site de l'Amicale: http://www.amicale-salmson.org 
Aller à la page: Page précédente12345678Page suivante
Page: 5 sur 8
Re: 61708
Envoyé par: bastien ()
Date: vendredi 3 juin 2016 10:16:32

Ogier Alain écrivait:
-------------------------------------------------------
> mes cartes grises,
> elles sont d’avant 1970 donc aux archives.

Intéressant ! Merci pour l'information.

Options: RépondreCiter
Re: 61708
Envoyé par: Bob-29 ()
Date: vendredi 3 juin 2016 12:15:31

Il me semble que quelques préfectures ont informatisé en partie ces fichiers ou au coup par coup lors de recherches pour un duplicata, un changement d'adresse, un PV...

Egalité ? Notre devise est souvent mise à mal suivant le représentant de la République auquel on s'adresse : j'ai eu droit au jour de sortie de l'usine pour mon VAL !

La FFVE est agréée pour faire des datations (elle le propose d'ailleurs dans ses services pour corriger des dates erronées ou absentes) ) qui doivent faire foi auprès des Préfectures. Mettre la date du jour me paraît pour le moins abusif. Ils auraient pu mettre au moins la date de l'ancien certificat ! Médiateur à contacter ?

Je connais une voiture qui porte une date 1ère immatriculation de 20 ans plus récente que sa fabrication : elle avait attendu 20 ans chez un ancien concessionnaire qui avait fermé boutique ! Normal dans ce cas.

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: mardi 7 juin 2016 16:39:29

Suite à la casse d'une pale de l'hélice de ventilateur de 61708 en janvier, j'ai testé une hélice de 4L en plastique, ça chauffait un peu trop en ville, j'ai donc essayé une hélice de Trafic I Diesel, toujours en plastique mais c'était pire.
J'ai donc remis l'hélice de 4L et je coupe le moteur quand la température atteint 90 / 95°.
Avec l'ancienne hélice je ne dépassais que très rarement les 80° mais nous étions en hiver, d'ou ma question, en ville vos moteurs de S4-61 montent à quelle température maximum ?



Modifié 1 fois. Dernière modification le 07/06/16 16:40 par bastien.

Options: RépondreCiter
Re: 61708
Envoyé par: Ogier Alain ()
Date: mardi 7 juin 2016 19:58:56

La température de fonctionnement de la S4 61 est 95°ce qui laisse une marge de 5° ce qui n'est pas beaucoup il faut le reconnaitre. J'ai trouvé cette réponse dans une brochure publicitaire de la SMS des années fin 40 à la question d'un client. Et le remède à ce fait était: ralentir !Dans la même brochure la température de fonctionnement de la S4 DA était 90°. Les autres modèles de la marque étaient aussi cités, mais je n'ai pas gardé leur chiffre en mémoire.

Options: RépondreCiter
Re: 61708
Envoyé par: Bob-29 ()
Date: mardi 7 juin 2016 20:02:30

Lecture de température faite au tableau de bord ? C'est indicatif mais la précision n'est pas le point fort de ces instruments et pour une même température lue la température réelle peut être très différente... J'ai eu une Simca avec un cadran à trois zones : bleue, verte et rouge. La notice disait que l'aiguille devait rester dans la zone verte sans aller dans le rouge une fois le moteur chaud : la mienne se maintenait vers le milieu de la bleue et le jour où elle a approchait de la zone verte cela bouillait !

Il vaut mieux se faire des repères en mesurant l'eau du radiateur avec un thermomètre montant à 100 °c ou en utilisant un capteur thermique. Ce dernier peut aussi mettre en évidence des zones froides du radiateur (faisceaux bouchés).

Vu l'âge de l'ensemble c'est peut-être aussi un peu entartré...

Options: RépondreCiter
Re: 61708
Envoyé par: Ogier Alain ()
Date: mardi 7 juin 2016 20:58:47

J'ai étalonné mon thermomètre de bord en comparant les chiffres donnés avec ceux d'un thermomètre de chaudière plongé à proximité de l'émetteur du thermo d'origine: différence 1à 2° donc à peu près fiable. En ville je suis très vite à 90 , ensuite c'est plus long à grimper. Je persiste à penser que la grille de calandre des avant-guerre, bien plus serrée que ceux des modèles produit à partir de 1948 en tôle déployée,participe au fait de cette température plus élevée que celle des S4 DA usant le même moteur.J'ai ma S4 61 depuis bientôt 50 ans (anniversaire en septembre)et évidemment j'ai fait refaire le radiateur plusieurs fois même.
A titre indicatif un copain nouveau possesseur d'une S4 D a mesuré la température de son radiateur avec un capteur thermique lorsque le haut est à 90, le bas était à 57°ce qui me parait tout à fait normal.

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: mardi 7 juin 2016 21:07:38

Merci beaucoup pour vos réponses, je ne pense pas que le radiateur soit entartré, il vient d'être rénové chez un professionnel spécialisé en radiateurs. Il semble que l'eau circule, en tous cas toutes les durites sont chaudes.
J'espère que ce n'est que les hélices qui ne conviennent pas, aucune des deux semble remplir son office correctement, celle de 4L à les pales (6) dans le mauvais sens, et celle de trafic à de toutes petites pales (8), dans les deux cas ça n'aspire pas fort. J'hésite à ressouder l'hélice métallique cassée de peur de la déséquilibrer. Un copain m'amène une hélice en tôle ressemblant à mon ancienne, elle provient d'une Aronde, j'espère ...

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: mardi 7 juin 2016 21:25:34

Ogier Alain écrivait:
-------------------------------------------------------
> J'ai ma S4 61 depuis
> bientôt 50 ans (anniversaire en septembre)

Vous l'avez acheté sur le marché de l'occasion ? Vous devez la connaitre par cœur !

Options: RépondreCiter
Re: 61708
Envoyé par: Ogier Alain ()
Date: mardi 7 juin 2016 22:48:20

D'après un catalogue des années 66/67 Kleber-Colombes courroies Ventiflex pour la S4 61 la courroie préconisée était la n°4. J'en ai aussitôt commandé une. Problème à la réception elle était beaucoup beaucoup trop courte. J'en ai déduit que les premières S4 61 n'avaient pas de ventilateur, comme toutes les précédentes S4, S4C,S4D/DA d'ailleurs.eT que devant les problèmes de chauufe de la 61 la SMSs'est résigné à monter un ventilo.Il paraitrait que les toutes dernières S4 61 auraient eu une pompe à eau comme sur les tracteurs Uranus. J'ai sur la mienne un bloc avec possibilité de montage d'une pompe. C'est un bloc que j'ai récupéré il y a de nombreuses années....La face avant est légèrement différente avec une plaque rapportée à la place de la pompe à eau où vient de fixer la durite inférieure.

Options: RépondreCiter
Re: 61708
Envoyé par: Ogier Alain ()
Date: mardi 7 juin 2016 22:52:12

bastien écrivait:
-------------------------------------------------------
> Ogier Alain écrivait:
> --------------------------------------------------
> -----
> > J'ai ma S4 61 depuis
> > bientôt 50 ans (anniversaire en septembre)
>
> Vous l'avez acheté sur le marché de l'occasion ?
> Vous devez la connaitre par cœur !


Effectivement je commence à bien la connaitre.....Elle était la propriété d'un ancien garagiste qui était devenu un mécanicien de la fromagerie BEL (La Vache qui Rit) dans le Jura

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: mercredi 8 juin 2016 21:47:38

J'envisage un rinçage du circuit d'eau avec du vinaigre blanc, pour voir si ça améliore le rendement. Il y a 30 ans j'ai obtenu de bons résultats sur une moto qui chauffait. Est-ce qu'il y a des contre-indications pour un moteur de S4 ?

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: vendredi 10 juin 2016 00:04:43

J'ai fini par m'apercevoir que le serrage du pied de l'allumeur avait cédé aux vibrations et qu'il était desserré, tout est rentré dans l'ordre d'autant que j'ai fais l'appoint de liquide de refroidissement, en un mois, 61708 à bu plus d'un litre !
La température oscille donc maintenant entre 80 et 90°, tout est bien qui fini bien !
Merci à tous pour votre aide.

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: samedi 17 septembre 2016 20:57:57

Je serais bien allé au rallye de l'amicale mais 61708 en a décidée autrement. Celui de l’année prochaine est moins loin, j’espère que 61708 roulera enfin sans systématiquement tomber en panne …
Le pied de l’allumeur, à force de vibrations à fini par endommager le filetage du bloc. L’allumeur ne tenait plus calé !
Dans le coup l’auto ne roule plus depuis juin, le temps de re-tarauder le bloc et de s’apercevoir que la commande d’avance au tableau de bord ne fonctionnait plus.
La corde à piano étant sectionnée.
Je n’ai pas vu cette commande dans les pièces détachées de l’amicale, j’envisage donc de raccorder le corde à piano restante à l’aide d’un domino, le temps de trouver la pièce d’origine.
Elle devrait de nouveau prendre la route la semaine prochaine si tout va bien !

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: mardi 11 octobre 2016 20:22:26

Bonjour,
61708 roule de mieux en mieux, je suis même rentré de w.e. cette fois çi.
250 km aller retour, j'espère que ça va durer.
L'auto de retour à la maison :

Je n'ai toujours pas trouvé de solution à mon problème de câble d'avance malgré vos conseils pour en trouver un.
Il va falloir que je me penche aussi sur le freinage car il n'est pas vaillant. Heureusement maintenant je maitrise le rétrogradage sans quoi l'auto ne s'arrête que difficilement.
En regardant de plus près j'ai pu voir que le câble de l'avant gauche s'effiloche et qu'un support de passage de la gaine sur la caisse est dessoudé. Il va devenir urgent de remplacer le câble. C'est un câble ordinaire ou il faut un élément spécifique ?

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: mardi 11 octobre 2016 20:28:39

j'ai aussi remplacé les vieux pneus 150 x 40 très secs et usés, par des 150/160 x 40 tout neufs de chez Michelin mais j'ai l’impression qu'ils frottent dans certains cas.

Options: RépondreCiter
Re: 61708
Envoyé par: Ogier Alain ()
Date: mardi 11 octobre 2016 22:33:10

Le cable de l'avance est une simple corde à piano. Beaucoup de cables de starter sont constitués ainsi. Il suffit de trouver un câble de S de la longueur voulue et de le souder sur la tirette d'origine. On peut trouver de la corde à piano au mètre mais en général il faut acheter un rouleau de plusieurs mètres...
Pour les freins ce sont rarement les câbles qui sont en cause. En général ce sont les garnitures qui sont grasses et qui n'ont plus de pouvoir de freinage. D'autre part il ne faut pas oublier que ce sont des freins d'époque qui nécessitent une forte pression à la pédale. On freine avec les fesses , c'est à dire que l'on se cale sur le dossier pour avoir de la puissance sous le pied. Un de mes copains voulait que je lui refasse ses freins, et il a fallu que je lui prouve en rapprochant son siège que les mâchoires n'y étaient pour rien et qu'il suffisait de pousser fort en prenant appui sur son siège.
Quant aux pneus qui touchent la caisse en virage serrés la mienne y est sujet aussi avec une monte en 600x16.J'ai mis une lame de plus à l'AR et il n'y a pas eu de gros progrès. Par contre,lorsque j'ai fait rebander le ressort AV le phénomène a presque totalement disparu.
Bonne nuit
A O

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: mercredi 12 octobre 2016 13:47:40

Merci beaucoup Alain,
je vais essayer de souder une corde à piano au bouton dans ce cas.
Pour les freins, à froid comme à chaud, si je presse trop fort ils bloquent facilement, je suppose qu'un réglage s'impose donc avant toute chose.
Une chose étrange que j'impute pour l'instant aux amortisseurs est qu'en cas de volant légèrement tourné notamment à droite, j’entends un grand bruit particulièrement effrayant, comme si un élément du châssis bougeait d'un coup !
Est-ce un symptôme d'amortisseurs Houdaille mal entretenus ?

Options: RépondreCiter
Re: 61708
Envoyé par: Ogier Alain ()
Date: mercredi 12 octobre 2016 14:12:29

En général si les freins se bloquent facilement c'est qu'un cable ou plusieurs sont trop tendus.
Le bruit vient il de l'avant ou de l'AR ? A droite ou à gauche ? Les deux on dirait. Je ne pense pas aux amortisseurs à moins qu'il n'y en ait un de dévissé ! J'ai vu ça une fois.Je soupçonne plutôt une pièce se déplaçant et venant toucher une roue ou un moyeu mais par correspondance c'est assez difficile de se prononcer .

Options: RépondreCiter
Re: 61708
Envoyé par: bastien ()
Date: mercredi 12 octobre 2016 18:51:27

La sensation au volant est étrange, c'est à l'avant généralement à droite, comme si le train avant entier reculait et tapait dans une pièce dure. Un ami mécanicien de métier à regardé si une pièce du train était desserrée mais n'a rien vu !

Options: RépondreCiter
Re: 61708
Envoyé par: Ogier Alain ()
Date: mercredi 12 octobre 2016 20:20:00

A moins que ce ne soit tout simplement le plateau supportant les machoires qui ait pris du jeu sur les 4 boulons le fixant à la fusée. Ce qui expliquerait aussi le blocage des freins

Options: RépondreCiter
Aller à la page: Page précédente12345678Page suivante
Page: 5 sur 8


Votre nom: 
Votre adresse électronique: 
Sujet: 
Joindre un fichier au message
  • Types de fichier autorisés : gif, jpg, png, jpeg
  • La taille d'un fichier ne peut pas excéder 2 MB
  • 5 fichiers supplémentaires peuvent être joints à ce message
Mesure anti-SPAM :
Rsoudre la question mathmatique et saisir la rponse dans le champ ci-dessous. Cette mesure sert bloquer les robots informatiques qui tentent de polluer ce site.
Question : que font 23 plus 12?
This forum powered by Phorum.